[SOLVED ]Error upgrading packages, conflict libc6 amd64 i386

If none of the more specific forums is the right place to ask

Re: Error upgrading packages, conflict libc6 amd64 i386

Postby amasglobulaires » 2017-08-08 22:31

Yup it worked just fine !
amasglobulaires
 
Posts: 8
Joined: 2017-08-08 13:04

Previous

Return to General Questions

Who is online

Users browsing this forum: No registered users and 11 guests

fashionable