php7-mapi

If none of the more specific forums is the right place to ask

php7-mapi

Postby debigokan » 2017-10-05 09:07

Hello

I will build a collaboration software. But I need the PHP7.1-Mapi package. He does not appear in the repolist.
How can I set it up?
debigokan
 
Posts: 37
Joined: 2016-09-03 15:54

Re: php7-mapi

Postby debiman » 2017-10-06 16:38

i assume you're using stable/stretch?
it is in testing/buster: https://packages.debian.org/fi/buster/php-mapi
maybe you can backport it, or maybe a backport exists?
https://wiki.debian.org/Backports
User avatar
debiman
 
Posts: 1310
Joined: 2013-03-12 07:18


Return to General Questions

Who is online

Users browsing this forum: No registered users and 5 guests

fashionable