Software Bugs ( ccrypt )

News and discussion about development of the Debian OS itself

Software Bugs ( ccrypt )

Postby joehk » 2018-07-14 08:10

Hello ,

I don't know there is correct report page , but i want to report this software.

installed this software will show it this

Code: Select all
Setting up ccrypt (1.10-4+b1) ...
ERROR: ccrypt is broken - called emacs-package-install as a new-style add-on, but has no compat file.


I want to fix it , because i used this software for a long time , thank !
joehk
 
Posts: 11
Joined: 2017-06-20 08:42

Return to Debian Development

Who is online

Users browsing this forum: No registered users and 2 guests

fashionable