weekly build 03/17/2007

News and discussion about development of the Debian OS itself

Postby scowlknight » 2007-07-25 19:38

Hi, there
the same error while i compile the newest ATI Driver 8.39.4 with linux kernel 2.6.21

GPL-incompatible module fglrx.ko uses GPL-only symbol ▒
│ 'paravirt_ops'


any issues??
scowlknight
 
Posts: 1
Joined: 2007-07-25 19:31

Previous

Return to Debian Development

Who is online

Users browsing this forum: No registered users and 1 guest

fashionable