Page 2 of 2

PostPosted: 2007-07-25 19:38
by scowlknight
Hi, there
the same error while i compile the newest ATI Driver 8.39.4 with linux kernel 2.6.21

GPL-incompatible module fglrx.ko uses GPL-only symbol ▒
│ 'paravirt_ops'


any issues??