Hyper Transport Sync Flood Error problem still continues

Getting your soundcard to work, using Debian on non-i386 hardware, etc

Hyper Transport Sync Flood Error problem still continues

Postby philo_neo » 2018-03-03 23:22

Hello,
I have a station / server that I assembled and designed, this machine is dedicated to debian linux systems.
here are the specifications of my server:
- motherboard: KFN4-D16 / SAS (2 processors)
-2 processors: opteron 8356, speed 2300 MHz
- bus frequency: either auto or 800/1000 MHz
Video: ATI 16x PCI Express Card
- 2 * 1 tera of hard diques.


The problem is that this machine works on Debian 8.8 or 8.9 and Fedora workstation 27, and windows 2008 R2 64 Bit.

>> I can not install the latest version of Debian, ie 9.2 and 9.3.
>> My error message is: press F1 Hyper Transport Sync Flood ...
if I fix the hypertransport bus at 1GHz, I have for error >>> kernel panic ...

>> My bios is configurable at will; full of options ...

How can I configure my bios to install Debian 9.3 + firmware or the official?

regards
Philippe
User avatar
philo_neo
 
Posts: 77
Joined: 2010-06-18 16:48

Return to Hardware

Who is online

Users browsing this forum: No registered users and 3 guests

fashionable