openMP

Need help with C, C++, perl, python, etc?

openMP

Postby jxu » 2006-05-29 05:49

gcc 4.2 is going to support openMP. And Fedcore have back ported openMP support to gcc 4.1. Iis an easy way for a Debian user to use openMP? thanks.
jxu
 

Postby ajdlinux » 2006-05-29 06:35

No, not really. Wait for gcc 4.2 or compile a dev version yourself.
ajdlinux
 
Posts: 2480
Joined: 2006-04-23 09:37
Location: Port Macquarie, NSW, Australia


Return to Programming

Who is online

Users browsing this forum: No registered users and 10 guests

fashionable